Méta navigation

Mobile Security pour appareils Android 2.2–3.2 1

Mobile Security pour appareils Android 2.2–3.2 1

Swisscom Mobile Security™ pour appareils Android 2.2–3.2

Ce manuel est destiné aux appareils mobiles (Smartphones, tablettes) équipés du système d’exploitation Android (versions 2.2 à 3.2).

Vous trouverez une liste des appareils mobiles répondant à ce critère et compatibles avec Swisscom Mobile Security sous www.swisscom.com/f-secure.